MTのバージョンによって使えないテンプレート

Movable Typeの3.2を別館にインストールしてみましたが、こちらで使っている3.17とかなり構造が変わっているようで、私の使っているMovable Type ブログテンプレート&デザインガイドの作成方法では、エラーになってしまうことがわかりました。

というか、Movable Type3.22の画面がMovable Type3.17と変わりすぎていて、わかってないのでしょうか???

続きを読む